第二十八章 DragonFlyBSD
第五节 Java 环境的配置
FreeBSD 支持 oracle jdk 与 openjdk,前者不是原生支持,需要使用 Linux 二进制兼容层。参见 https://www.freebsd.org/java/
Copy link
Edit on GitHub